PDA

View Full Version : Resin 4.0.2 can not work with fckeditor2.6.5


lcsendmail
01-03-2010, 12:57 AM
With resin 4.0.2, it cann't render fckeditor 2.6.5, and reports an error in fckeditor\editor\js\fckeditorcode_ie.js.

While, resin 4.0.1 wokks well.