PDA

View Full Version : Hessian 4.x with Spring?


stephan
08-13-2010, 07:40 AM
Dear All,

do you know if it's possible to use Hessian 4.x with Spring? I've tried Hessian 4.0.3 and 4.0.7 with Spring 2.5.6 and 3.0.3 and always get a 500 error when connecting the server. On the server side there aren't any error logs so I can't find the reason why it's not running.

Thanks for helping me.

Best regards,

Stephan